[Ffmpeg-devel] 2.95?

Luca Barbato lu_zero
Thu Jul 13 10:08:43 CEST 2006

Mike Melanson wrote:
> No thanks. I am still interested in the autobuild idea and was deciding
> if I should include 2.95 in the pool as well. I don't think I will be
> doing that, though. The only flame I have to add is that I can't get
> 2.95.3 to compile with a variety of later gcc versions (3.3.6, 3.4.6,
> 4.1.1).

problems with recent system headers as usual __stuff iirc...


More information about the ffmpeg-devel mailing list