[Ffmpeg-devel] problematic_configure_with_lame(win32)

Cian Duffy myob87
Sun Jul 30 16:19:08 CEST 2006

On 30/07/06, M?ns Rullg?rd <mru at inprovide.com> wrote:
> Broken bash.  Get version 2.05

Its still broken exactly the same way with bash 2.05 under BeOS, so this
isn't a fix-all response...


"We're busy running out of time"

More information about the ffmpeg-devel mailing list