[Ffmpeg-devel] [PATCH] flv from myspace require need_parsing

Michael Niedermayer michaelni
Fri Oct 13 20:13:59 CEST 2006


On Fri, Oct 13, 2006 at 06:55:00PM +0200, Roberto Togni wrote:
> Hi
> flv files from myspace with mp3 audio require need_parsing because the
> frames are fragmented.

looks ok


Michael     GnuPG fingerprint: 9FF2128B147EF6730BADF133611EC787040B0FAB

In the past you could go to a library and read, borrow or copy any book
Today you'd get arrested for mere telling someone where the library is

More information about the ffmpeg-devel mailing list