[Ffmpeg-devel] Latest SVN failing to configure

Ismail Donmez ismail
Tue Oct 24 20:06:23 CEST 2006

24 Eki 2006 Sal 20:44 tarihinde, Aaron Williams ?unlar? yazm??t?: 
> I have some more information.  libdts is not a .so file.  I found that
> if I added -lm after -ldts then it works fine.  I also ran into a
> problem with lame, which also required -lm after -lmp3lame.

This is a problem with lame not ffmpeg, see patch 


More information about the ffmpeg-devel mailing list