[Ffmpeg-devel] [PATCH] fix for libavcodec/armv4l/mpegvideo_armv5te.c

Dmitry Antipov dmantipov
Tue Jan 30 13:04:03 CET 2007

Siarhei Siamashka wrote:

> Dmitry, which version of binutils do you have installed by the way? 
Quite old. '[tool] --version' reports '2.15.94 20041215'.

> And just for statistics, what kind of target system uses binaries buit with it?
It's an Intel's PXA270 development board known as Mainstone II.


More information about the ffmpeg-devel mailing list