[FFmpeg-devel] [PATCH] Proposed fix for GCC 3.3 compatibility on PPC/Altivec

Guillaume POIRIER poirierg
Mon Jun 11 10:00:59 CEST 2007


On 6/11/07, Luca Barbato <lu_zero at gentoo.org> wrote:
> Guillaume POIRIER wrote:
> > Could you check if md5 match?
> the change just makes a variable of the correct type IIReadC.
> thus no ^^

That's what I thought too. Applied.

Subversion has been the most pointless project ever started
  -- Linus Torvalds

More information about the ffmpeg-devel mailing list