[FFmpeg-devel] Imlib Build Error

neoAKiRAz neoakiraz
Tue May 8 06:53:28 CEST 2007

Hi. I'm trying to compile ffmpeg with mp3 support but I'm having the same
error as:
in the last version from SVN. Reverting to the mentioned version does fix
the problem, but I'd like to use the last revision.
Any idea what could I be missing? Thanks.



More information about the ffmpeg-devel mailing list