[FFmpeg-devel] Imlib Build Error

Víctor Paesa wzrlpy
Tue May 8 08:32:47 CEST 2007


> Hi. I'm trying to compile ffmpeg with mp3 support but I'm having the same
> error as:
> http://lists.mplayerhq.hu/pipermail/ffmpeg-devel/2007-February/023257.html
> in the last version from SVN. Reverting to the mentioned version does fix
> the problem, but I'd like to use the last revision.
> Any idea what could I be missing? Thanks.

Probably related to your specific configure command and your platform, so
please post them.


More information about the ffmpeg-devel mailing list