[FFmpeg-devel] ffmpeg compile error on debian amd64

Gabor Nagy metalmano
Mon May 21 20:38:32 CEST 2007

Today I tried to compile from svn. I run the configure script without  
--enable-libdts. The error was the same.


On May 21, 2007, at 1:57 PM, Aurelien Jacobs wrote:

> This is not latest SVN revision, else configure would have failed with
> the following message:
>   Unknown option "--enable-libdts".
> And BTW, I have no problem compiling on amd64.
> Aurel
> _______________________________________________
> ffmpeg-devel mailing list
> ffmpeg-devel at mplayerhq.hu
> http://lists.mplayerhq.hu/mailman/listinfo/ffmpeg-devel

More information about the ffmpeg-devel mailing list