[FFmpeg-devel] [PATCH] faad2 version 2.5 support

Frank Liu gfrankliu
Sat Oct 6 01:27:20 CEST 2007

On 10/5/07, Ismail D?nmez <ismail at pardus.org.tr> wrote:
> Saturday 06 October 2007 Tarihinde 01:58:31 yazm??t?:
> > The latest stable release of faad2 version 2.5 has been out for over a
> > year now. Here is the patch to make ffmpeg work with faad2 v2.5
> faad2 v2.5 already works with ffmpeg, time to svn up.

It didn't work for me yesterday's svn up. Maybe something checked in
in the past 24 hours?
I will try again.


More information about the ffmpeg-devel mailing list