[FFmpeg-devel] FFmpeg does not build with latest gcc SVN

Mike Melanson mike
Mon Feb 18 17:25:50 CET 2008

Mike Melanson wrote:
> Hi,
> The FATE Server is paying dividends. It seems that the latest SVN builds 
> of gcc can not build FFmpeg.
> This is on PowerPC with both SVN 131978 and 131996.

Good news! The problem went away on its own as of SVN 132381.


	-Mike Melanson

More information about the ffmpeg-devel mailing list