[FFmpeg-devel] [PATCH] --enable-libx264 and --enable-libxvid depend on --enable-pthread

Brad brad
Sat Feb 28 00:59:10 CET 2009

On Friday 27 February 2009 18:43:58 M?ns Rullg?rd wrote:
> pkg-config fails miserably if you are cross-compiling, something
> FFmpeg must support.

Everything else just fails miserably all the time.

This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

More information about the ffmpeg-devel mailing list