[FFmpeg-devel] [PATCH]Possible configure support for VDPAU
Mon Jan 5 19:07:25 CET 2009
On Mon, Jan 05, 2009 at 10:47:44AM +0000, Carl Eugen Hoyos wrote:
> Diego Biurrun <diego <at> biurrun.de> writes:
> > > -HEADERS = avcodec.h opt.h
> > > +HEADERS = avcodec.h opt.h vdpau_render.h
> > I wonder if vdpau_render.h is a good name for the header.
> If you suggest another name, I'll happily change it.
I'm afraid I don't know a better one. Does anybody have a suggestion?
More information about the ffmpeg-devel