[FFmpeg-devel] Error regression test

Carl Eugen Hoyos cehoyos
Thu Jun 4 09:35:03 CEST 2009

Frans de Boer <frans <at> fransdb.nl> writes:

> I am using Suse 11.0 with standard gcc (gcc: 4.3.1 20080507 (prerelease)

Use any vanilla (unchanged) gcc version if you want to pass regression tests on
OpenSuse. I successfully tested 4.3.2

Carl Eugen

More information about the ffmpeg-devel mailing list