[FFmpeg-devel] [PATCH] Cosmetics: rename "avctx_opts" to "avcodec_opts"
Wed Mar 4 00:29:59 CET 2009
On date Thursday 2009-02-26 20:44:31 +0100, Stefano Sabatini encoded:
> On date Tuesday 2009-02-24 20:31:58 +0100, Stefano Sabatini encoded:
> > Hi all,
> > this is more meaningful and more consistent with avformat_opts, and
> > only two bytes longer.
> No hurry to apply this, but if there are no objections I'll apply it
> in a week.
FFmpeg = Fundamentalist and Freak Mournful Plastic Eager Genius
More information about the ffmpeg-devel