[FFmpeg-devel] [PATCH] Rename a function in the generic codepath in the udp protocol

Ronald S. Bultje rsbultje
Fri Jan 22 17:12:34 CET 2010


On Fri, Jan 22, 2010 at 2:24 AM, Martin Storsj? <martin at martin.st> wrote:
> The attached patch removes "ipv6" from the name of a function in the now
> generic codepath, that previously was only for ipv6.

Of course, applied.


More information about the ffmpeg-devel mailing list