[FFmpeg-devel] Reorder RTP packets for ffmpeg-0.4.9

Vladimir Pantelic vladoman
Thu Jan 13 13:16:05 CET 2011

On 01/13/2011 11:28 AM, Leandro dos Santos Ribeiro wrote:
> Luca Barbato wrote:

>> Updating to a recent ffmpeg isn't an option?

> I spent two weeks cross compiling all dependences for ARM. I tried to
> update to a new version and nothing is compatible so I did everything
> again. But, when I run the OpenCV configure it doesn't recognize FFmpeg.
> That's why I'm searching for this patch.

OpenEmbedded/Angstrom has opencv and recent FFmpeg, so why not use that?

More information about the ffmpeg-devel mailing list