[FFmpeg-devel] [PATCH] In get_video_frame(), use frame->pkt_pts rather than the deprecated reordered_opaque API, which is deprecated for this specific use.

Ronald S. Bultje rsbultje
Sat Jan 22 22:04:21 CET 2011


On Sat, Jan 22, 2011 at 2:54 PM, Michael Niedermayer <michaelni at gmx.at> wrote:
> I cant review for the others as iam not a new maintainer...

Of course you can, don't be silly. We didn't change any of the
per-file names in MAINTAINERS.


More information about the ffmpeg-devel mailing list