[FFmpeg-devel] [PATCH] Disable symbol versioning on some BSDs

Diego Biurrun diego
Sun Jan 23 22:32:06 CET 2011

On Sun, Jan 23, 2011 at 08:49:18PM +0000, Mans Rullgard wrote:
> Dragonfly, NetBSD, and OpenBSD do not support symbol versioning
> although our link test passes.  Disable it explicitly for these
> systems.



More information about the ffmpeg-devel mailing list