[FFmpeg-devel] [FFmpeg-commits] os: replace select with poll

Ronald S. Bultje rsbultje
Fri Jan 28 18:44:23 CET 2011


On Fri, Jan 28, 2011 at 12:41 PM, Luca Barbato <lu_zero at gentoo.org> wrote:
> On 01/28/2011 05:12 PM, Ronald S. Bultje wrote:
>> "p" in a struct sucks, can you rename it to something a little bigger?
> Sure. poll_array sounds good?



More information about the ffmpeg-devel mailing list