[FFmpeg-devel] [PATCH]Fix libcdio detection

Carl Eugen Hoyos cehoyos at ag.or.at
Fri Oct 5 21:46:33 CEST 2012

Derek Buitenhuis <derek.buitenhuis <at> gmail.com> writes:

> > Attached patch fixes libcdio (non-) detection here.

> The correct fix is to use require2.

Thank you!

I pushed something that works here, 
please flame me if wrong.

Carl Eugen

More information about the ffmpeg-devel mailing list