[FFmpeg-devel] [PATCH] doc: drop duplicate 'abuffersink' section
nicolas.george at normalesup.org
Sun Sep 23 21:03:35 CEST 2012
Le primidi 1er vendémiaire, an CCXXI, Michael Niedermayer a écrit :
> I think one of the 2 should be renamed to ffabuffersink but nicolas
> knows that code better than me ...
My plan was always to make efforts to unify the implementations, in order to
eliminate the compatibility problems. I got sidetracked (because at some
point there were worse blocking compatibility issues), but I started working
on it again.
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Size: 198 bytes
Desc: Digital signature
More information about the ffmpeg-devel