[FFmpeg-user] Other compilations problems

Nicolas George nicolas.george at normalesup.org
Sun Jan 15 09:08:47 CET 2012

Le sextidi 26 nivôse, an CCXX, aple ex a écrit :
> Anyway the celt version installed is the version 0.10.0-2.fc15 in 64 bits

It seems you require at least version 0.11 for ffmpeg. I will try to devise
a more specific test in confiture.

> My version of frei0r-devel  is 1.3-1.fc15 in 64bits too.

For that one, I am sorry I can not help you.


  Nicolas George
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 198 bytes
Desc: Digital signature
URL: <http://ffmpeg.org/pipermail/ffmpeg-user/attachments/20120115/cab8b504/attachment.asc>

More information about the ffmpeg-user mailing list