[Ffmpeg-devel] Matroska Patch
Sat Mar 25 06:51:13 CET 2006
On Sat, Mar 25, 2006 at 02:16:32AM +0100, Diego Biurrun wrote:
> On Fri, Mar 24, 2006 at 07:19:58PM -0500, Rich Felker wrote:
> > On Fri, Mar 24, 2006 at 08:22:37PM +0000, M?ns Rullg?rd wrote:
> > > > So, everybody agrees that block_time is a better mnemonic ?
> > Not everybody, and you know it.. There have been at least two people
> > (and one other than my irrelevant self) who have spoken against it.
> I have heard nobody speak up against a different (better) variable name.
I still want to hear Steve's explanation of the error message. He
conveniently goes silent when we ask, of course...
More information about the ffmpeg-devel