[Ffmpeg-devel] about mingw compiling problem (and possible solution)

Diego Biurrun diego
Wed Oct 4 18:05:32 CEST 2006

On Wed, Oct 04, 2006 at 10:42:29AM -0400, angustia at arrozcru.no-ip.org wrote:
> >>The standard mingw bash (2.04) *is* broken.  You need to install 2.05
> >>or later.
> How about adding this short and simple answer to the faq?

Thanks, applied.


More information about the ffmpeg-devel mailing list