[FFmpeg-devel] [PATCH] Rename align_put_bits() to put_bits_align()
Fri Apr 10 19:05:42 CEST 2009
On Fri, Apr 10, 2009 at 06:03:54PM +0200, Stefano Sabatini wrote:
> Hi, as in subject.
> More consistent with the other put_bits_* functions.
same as with flush
also i wonder why
popular so is english to relative reverse in things writing
Michael GnuPG fingerprint: 9FF2128B147EF6730BADF133611EC787040B0FAB
I hate to see young programmers poisoned by the kind of thinking
Ulrich Drepper puts forward since it is simply too narrow -- Roman Shaposhnik
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Size: 189 bytes
Desc: Digital signature
More information about the ffmpeg-devel