[FFmpeg-devel] [RFC] Rename libavformat/rtp_* to rtpenc_* and rtpdec_*

Luca Barbato lu_zero
Wed Jan 13 05:47:48 CET 2010

On 01/10/2010 02:02 AM, Luca Abeni wrote:
>> Opinions on such a rename?
> Fine by me. Let's wait a little bit for other people's opinions, and
> then I'll commit the rename.

I'm  fine with it as well



Luca Barbato

More information about the ffmpeg-devel mailing list