[FFmpeg-devel] [PATCH] AC-3 decoder is no longer GPL; update FAQ

Diego Biurrun diego
Tue Dec 8 22:13:52 CET 2009

On Tue, Dec 08, 2009 at 03:07:24PM -0600, Daniel Verkamp wrote:
> On Tue, Dec 8, 2009 at 3:06 PM, Daniel Verkamp <daniel at drv.nu> wrote:
> > As in subject; just remove the section about AC-3 as the decoder is
> > fully LGPL now (correct?).
> This time with patch...

Please apply right away.  And feel free to skip sending patches for such


More information about the ffmpeg-devel mailing list