[FFmpeg-devel] [PATCH] give av_reduce function arguments more meaningful names

Ronald S. Bultje rsbultje
Sun Feb 1 00:17:34 CET 2009


On Sat, Jan 31, 2009 at 6:16 PM, Diego Biurrun <diego at biurrun.de> wrote:
> Calling the numerator 'num' instead of 'nom' makes more sense to me.

numinator? :-).


More information about the ffmpeg-devel mailing list